Website Update  

  RSS

admin
(@admin)
Mitglied Admin
Beigetreten: 1 Jahr zuvor
Beiträge: 12125
26/01/2017 12:19 pm  

Hallo,

da sich das Forum zukünftig nahtloser und schöner in der Homepage integrieren soll, und ihr zukünftig mit nur einem Login des Forums auch auf andere Inhalte (Shop, Mitgliederbereich falls ihr Mitglied seid etc) Zugriff haben sollt, kommt es hin und wieder zu Forums-Ausfällen in den nächsten Tagen.

Der Zugriff auf das Forum über "forum.seven-ig.de" ist zur Zeit nicht mehr möglich. Bitte benutzt das Menü auf der Homepage oder den direkten Link:

http://www.seven-ig.de/homepage/forumbridge

Viele Grüße

Maxime


Zitat
admin
(@admin)
Mitglied Admin
Beigetreten: 1 Jahr zuvor
Beiträge: 12125
26/01/2017 12:32 pm  

Ach ja, die Tapatalk App will gerade auch nicht mehr, ich arbeite daran!

VG

Maxime


AntwortZitat
admin
(@admin)
Mitglied Admin
Beigetreten: 1 Jahr zuvor
Beiträge: 12125
26/01/2017 3:20 pm  

soderle, fügt sich doch ganz nett auf der Homepage ein, oder?

Nächste Ziele:

- Tapatalk wieder zum Laufen bringen
- MiniChat reparieren (auch wenn nur weniges das nutzen)
- Funktionalität einrichten, dass ihr - wenn ihr im Forum angemeldet seid - auch andere sonst gesperrte Seiten erreichen könnt.

Habt Geduld falls es hier und da mal hängt. Dank!

VG

Maxime


AntwortZitat
admin
(@admin)
Mitglied Admin
Beigetreten: 1 Jahr zuvor
Beiträge: 12125
26/01/2017 10:50 pm  

...so, und wieder zurück zum alten Design, da die Antwort-Buttons mikroskopisch klein wurden. Ich arbeite daran...

VG

Maxime


AntwortZitat
admin
(@admin)
Mitglied Admin
Beigetreten: 1 Jahr zuvor
Beiträge: 12125
27/01/2017 5:59 pm  

Tapatalk geht wieder!

Übrigens könnt ihr euch jetzt auch auf der IG Seite oben links mit dem Usernamen des Forums anmelden. Wenn ihr dann das Forum öffnet seid ihr schon angemeldet.
Bringt jetzt erst mal keine Vorteile, in Zukunft wird es damit aber noch schöne Spielereien geben.

Viele Grüße

Maxime


AntwortZitat
admin
(@admin)
Mitglied Admin
Beigetreten: 1 Jahr zuvor
Beiträge: 12125
27/01/2017 6:02 pm  

Ach ja, und wenn wir euch mal über die Hauptseite anmeldet, könntet ihr dann bitte mal im Menü auf Impressum und dann auf Test2 klicken? Die Seite sollte sich nur öffnen wenn man angemeldet ist...


AntwortZitat
admin
(@admin)
Mitglied Admin
Beigetreten: 1 Jahr zuvor
Beiträge: 12125
02/02/2017 2:28 pm  

Hallo,

wir haben nun die neueste Foren-Software installiert! Danke an den User Mahony, der uns hierbei unterstützt hat. Das Forum ist noch blau/grau, aber das ändere ich noch.

Viele Grüße

Maxime


AntwortZitat
Share:
Wird geladen
×

Bitte Anmelden oder Registrieren